Unterstützung für Nagios Core für imoin

Gespeichert von Erik Wegner am/um So, 15.10.2017 - 20:22
Aufmacherbild

Das imoin-Add-On wurde erweitert, sodass es nun mit Nagios Core funktioniert.

Dafür muss Nagios Core in Version 4.0.7 oder später vorliegen.

Die neue Version steht bei Mozilla bereit.

Einsortiert unter